【重要】 My AhnLabにログインできない事象について
2026/3/31
お客様各位
平素よりアンラボ製品をご愛用いただきまして、誠にありがとうございます。
2026年3月11日以降、My AhnLab バージョンアップデートに伴い、
一部のお客様において「My AhnLab にログインができない」事象が発生しております。
このたびは、お客様にご不便・ご迷惑をおかけしておりますことを深くお詫び申し上げます。
本事象の内容および対応方法については、以下をご確認ください。
【発生日時】
2026年3月11日(水)以降、継続中
【対象サービスおよび影響】
・対象サービス:My AhnLab
・影響内容:ログイン不可
【原因】
セキュリティ強化に伴う仕様変更により、パスワードに使用可能な文字条件が一部変更されました。
その影響で、従来設定されたパスワードにおいて、一部の記号がログイン時の認証条件と一致せず、ログインできない場合があります。
使用できない記号:
「( 」 または「 )」
※上記の記号が1つでも含まれている場合、ログインできない可能性があります。
なお、パスワード変更時には当該記号を含めて設定が可能ですが、ログイン時にセキュリティチェックにより認証エラーとなる場合があります。
【対応方法】
・新規登録時
→ 使用不可記号を除いたパスワードを設定してください。
・ログインができない場合
→ 以下の手順でパスワードの再設定をお願いいたします。
[手順]
1. My AhnLab へアクセスします。
2. 画面右上の「ログイン」ボタンをクリック後、「パスワード変更」ボタンをクリックします。
3. My AhnLab 登録済みのメールアドレスを入力し、「パスワード変更を要請」ボタンをクリックします。
4. 登録メールアドレス宛に案内メールが送信されます。
5. メール本文内の「パスワード変更ページへ」ボタンをクリックし、パスワードを再設定します。
6. 変更したパスワードでログインできることを確認します。
【今後の対応】
本事象につきましては、今後のアップデートにて対応を予定しております。
なお、対応時期につきましては現在調整中のため、確定次第あらためてご案内いたします。
お客さまには、大変ご迷惑をおかけしておりますことをお詫び申し上げます。
何卒よろしくお願い申し上げます。